1 me gusta

Ubuntu 14.10 podría quedarse en GTK 3.10 por problemas de compatibilidad en GTK 3.12

Desde hace unos días, se ha venido debatiendo a través de la lista de correo de desarrolladores de Ubuntu sobre la inclusión de la versión 3.12 de GTK en Ubuntu 14.10, pero al parecer, la balanza se inclina hacia seguir en GTK 3.10 ya que hay varios problemas de compatibilidad en los temas al usar… Read More »

Enlace a la fuente original: Ubuntu 14.10 podría quedarse en GTK 3.10 por problemas de compatibilidad en GTK 3.12

Publicado el

¿Te gustó esta entrada?

Comentarios

No hay comentarios, sé el primero! ...

Dejanos tu comentario

Los campos marcados con (*) son obligatorios